>If I try to launch any program with OpenGL something like this appeared
[FatalError]Unresolved External ‘auxInitDisplayMode’ referenced from
> All needed files are in program. I suppose the reason is that C++ Builder is not installed in default directory.Whats more it’s installed in another phisical disc.
>How can I resolve it(probably there are some options in Builder which I can set)