Hi all;
All my applications runs on limited 60 fps, even when i don’t draw anything (only the text), but there is some others(dont mine) that run faster than 60fps (so its not a video card configuration). I’m using NeHe framework. How can I take vsync out?
(sorry about my poor English)

Assuming your using Windows. Otherwise you’ll have to look up another “sync” extension.


[This message has been edited by rgpc (edited 02-27-2003).]

If you use windows it seems like you still can do something with driver settings. Probably your settings is “Default On” so you may change it to “Always Off” if you want…