NVidia, conformant texture clamp.

I’m using a GTS8800 320MB, 195.62 drivers on Windows7 x64.

I’m currently having some issues with texture clamping (some textures do not do clamping as they should), but I’m still investigating the problem. Unfortunately the “Hardware conformant texture clamp” setting in the NVidia control panel is gone. I read, that it could help to narrow down the problem. Is there a way to make this setting without the control panel?